webmcp

log

age author description
2012-04-21 jbe Changed version number to 1.2.0v1.2.0
2012-04-21 jbe Bugfix in Lua5.1 compatibility code: Wrong use of logic-or
2012-04-21 jbe Fixed error in "load" Lua5.1 compatibility
2012-04-17 jbe Lua 5.2 compatibility:
2012-04-17 jbe Bugfix regarding compatibility with Lua 5.2:
2012-04-17 jbe Bugfix regarding compatibility with Lua 5.2:
2012-04-17 jbe "extos" library calls via "extos." instead of "os."
2012-04-15 jbe Compatibility with Lua 5.2

Impressum / About Us